<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Le « Prestataire 2020 »… à l’aune du numérique !</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://blog.axe-net.fr/wp/xmlrpc.php" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700' rel='stylesheet' type='text/css'>

<script type="text/javascript" src="http://blog.axe-net.fr/wp/wp-content/themes/tm-an-twelve/js/jquery-1.10.1.min.js"></script>
<script type="text/javascript" src="http://blog.axe-net.fr/wp/wp-content/themes/tm-an-twelve/js/statistique.js"></script>

<script type="text/javascript" src="http://blog.axe-net.fr/wp/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.6.14"></script>
<script type="text/javascript" src="http://blog.axe-net.fr/wp/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script>
<script type="text/javascript" src="http://blog.axe-net.fr/wp/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script>
<script type="text/javascript">
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http://blog.axe-net.fr/wp/wp-admin/admin-ajax.php","loadingTrans":"Chargement..."};
/* ]]> */
</script>
<script type="text/javascript" src="http://blog.axe-net.fr/wp/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script>
<script type="text/javascript">      
 $(document).ready(function() {
  /*
   $('.bxslider').bxSlider({
    mode: 'fade',
    auto:true,
    speed:500,
    captions: false,
    pager : false,
    controls : false
   });
  */

  $("#secondary input#s").val('RECHERCHER...').focus(function(){
 	 if(this.value == 'RECHERCHER...') {this.value = '';}
  }).blur(function(){
   if(this.value == '') {this.value = 'RECHERCHER...';}
  });

  var processShareCount = function(oServices) {
   jQuery.each(oServices, function(sService, iNombre){
    $('#count_'+sService).text(iNombre);
   });
  }
  if (jQuery.browser.msie && typeof(XDomainRequest) != 'undefined') {
   var oXDR = new XDomainRequest();
   oXDR.open('GET', "http://api.axenet.fr/get/sharecount?url=http://blog.axe-net.fr/le-prestataire-2020-a-laune-du-numerique/", true);
   oXDR.onload = function () {
    processShareCount(jQuery.parseJSON(oXDR.responseText));
   };
   oXDR.send();
  } else {
   jQuery.getJSON('http://api.axenet.fr/get/sharecount', {'url' : "http://blog.axe-net.fr/le-prestataire-2020-a-laune-du-numerique/"}, processShareCount);
  }

 });
</script>
<!--[if lt IE 9]>
<script src="http://blog.axe-net.fr/wp/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"2410ce7f59","grs":true,"ajaxurl":"http:\/\/blog.axe-net.fr\/wp\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Notez cet article","fuelspeed":400,"thankyou":"Merci","error_msg":"Zut \u00e7a cafouille","tooltip":"1","tooltips":[{"tip":"1 \u00e9toile ? Zut, \u00e7a ne vous a pas plu !","color":"#000000"},{"tip":"2 \u00e9toiles ? Ok, on fera mieux la prochaine fois.","color":"#0A090A"},{"tip":"3 \u00e9toiles ? Ouf, on a la moyenne !","color":"#0F0F0F"},{"tip":"4 \u00e9toiles ! Merci sympa :-)","color":"#0F0D0F"},{"tip":"5 \u00e9toiles ? Trop cool, merci beaucoup !","color":"#0D0C0D"}]};
				</script>
				<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog AxeNet &raquo; Flux" href="http://blog.axe-net.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog AxeNet &raquo; Flux des commentaires" href="http://blog.axe-net.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog AxeNet &raquo; Le « Prestataire 2020 »… à l’aune du numérique ! Flux des commentaires" href="http://blog.axe-net.fr/le-prestataire-2020-a-laune-du-numerique/feed/" />
<meta property="og:title" content="Le « Prestataire 2020 »… à l’aune du numérique !"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://blog.axe-net.fr/le-prestataire-2020-a-laune-du-numerique/"/>
<meta property="og:description" content="Le « Prestataire 2020 »… à l’aune du numérique ! 4 (80%) 9 votes" />
<meta property="og:site_name" content="Blog Axe-net.fr"/>
<meta property="og:image" content="http://blog.axe-net.fr/wp/wp-content/uploads/2016/11/prestataire.jpg"/>
<link rel="image_src" href="http://blog.axe-net.fr/wp/wp-content/uploads/2016/11/prestataire.jpg" />
 <meta name="twitter:card" value="summary_large_image" />
 <meta name="twitter:url" value="http://blog.axe-net.fr/le-prestataire-2020-a-laune-du-numerique/" />
 <meta name="twitter:title" value="Le « Prestataire 2020 »… à l’aune du numérique !" />
 <meta name="twitter:description" value="Le « Prestataire 2020 »… à l’aune du numérique ! 4 (80%) 9 votes" />
 <meta name="twitter:image" value="http://blog.axe-net.fr/wp/wp-content/uploads/2016/11/prestataire.jpg" />
 <meta name="twitter:site" value="@axenetwit" />
 <meta name="twitter:creator" value="@axenetwit" />
 		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.axe-net.fr\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://blog.axe-net.fr/wp/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='http://blog.axe-net.fr/wp/wp-content/plugins/kk-star-ratings/css.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://blog.axe-net.fr/wp/wp-content/themes/tm-an-twelve/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://blog.axe-net.fr/wp/wp-content/themes/twentytwelve/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://blog.axe-net.fr/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://blog.axe-net.fr/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://blog.axe-net.fr/wp/wp-content/plugins/kk-star-ratings/js.min.js'></script>
<link rel='https://api.w.org/' href='http://blog.axe-net.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.axe-net.fr/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.axe-net.fr/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='13 trucs à voler immédiatement aux blogs qui cartonnent' href='http://blog.axe-net.fr/13-trucs-a-voler-aux-blogs-qui-cartonnent/' />
<link rel='next' title='Renifler la SERP avant chaque optimisation d&#039;une page web' href='http://blog.axe-net.fr/renifler-serp-avant-optimisation-page-web/' />

<link rel="canonical" href="http://blog.axe-net.fr/le-prestataire-2020-a-laune-du-numerique/" />
<link rel='shortlink' href='http://blog.axe-net.fr/?p=3790' />
<link rel="alternate" type="application/json+oembed" href="http://blog.axe-net.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.axe-net.fr%2Fle-prestataire-2020-a-laune-du-numerique%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.axe-net.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.axe-net.fr%2Fle-prestataire-2020-a-laune-du-numerique%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://blog.axe-net.fr/wp/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://blog.axe-net.fr/wp/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://blog.axe-net.fr/wp/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="post-template-default single single-post postid-3790 single-format-standard">
<div id="fb-root"></div>
<div id="page" class="hfeed site">
 <div id="bg_header">

 	<header id="masthead" class="site-header" role="banner">

 		<hgroup>
    <div class="blc_resp w33 center i1">
    <div class="blc_in" style="padding-left:0;padding-right:0;">
    <a href="http://blog.axe-net.fr" title="Accueil">
     <img src="http://blog.axe-net.fr/wp/wp-content/themes/tm-an-twelve/images/logo.png" class="logo" alt="Blog AxeNet" />
    </a>
    </div>
    </div>
    <div class="blc_resp w33 center i2">
    <div class="blc_in" style="padding-bottom:0;">
    <span class="site-description">Blog Référencement Webmarketing</span>    </div>
    </div>

    <div class="blc_resp w33 center i3">
    <div class="blc_in">
    <span class="hidden-xs reseaux-sociaux">
     <a href="http://www.facebook.com/agence.web.axenet" target="_blank" class="i1" title=" Fans"></a>
     <a href="http://twitter.com/axenetwit" target="_blank" class="i2" title=" Followers"></a>
     <a href="https://plus.google.com/102038464394278291243?rel=author" target="_blank" class="i3" title=" Google+"></a>
     <a href="https://www.youtube.com/c/AxeNet-Cergy" target="_blank" class="i4"></a>
     <a href="http://blog.axe-net.fr/feed/rss/" target="_blank" class="i5"></a>
    </span>
    </div>
    </div>
    <div class="clear"></div>
 		</hgroup>

 		<nav id="site-navigation" class="main-navigation" role="navigation">
 			<div class="menu-toggle" onclick="$('.nav-menu.primary ul').toggle();">Menu</div>
 			<a class="assistive-text" href="#content" title="Aller au contenu">Aller au contenu</a>
 			    <div class="nav-menu primary">
     <ul style="border:none !important;">
      <li><a href="http://blog.axe-net.fr/">Accueil</a></li>
      <li class="page_item page-item-2"><a href="http://blog.axe-net.fr/avantage-blog/">Un blog ?</a></li>
<li class="page_item page-item-1086"><a href="http://blog.axe-net.fr/a-propos-du-blog-axenet/">L'auteur</a></li>
<li class="page_item page-item-2722"><a href="http://blog.axe-net.fr/agence-axenet/">L'agence AxeNet</a></li>
<li class="page_item page-item-2402"><a href="http://blog.axe-net.fr/contact/">Contact</a></li>
     </ul>
    </div>
 		</nav><!-- #site-navigation -->

   <nav id="site-navigation" class="visible-xs main-navigation" role="navigation">
 			<div class="menu-toggle" onclick="$('.nav-menu.cat ul').toggle();">Articles par catégories</div>
 			<a class="assistive-text" href="#content" title="Aller au contenu">Aller au contenu</a>
    <div class="nav-menu cat">
     <ul style="border:none !important;">
      	<li class="cat-item cat-item-26"><a href="http://blog.axe-net.fr/c/e-commerce/" title="Le e-commerce est un pan très important du web, notamment lorsque l&#039;on considère le chiffre d&#039;affaire généré sur le net. Cette rubrique à pour objectif de vous permettre de mieux comprendre l&#039;impact de vos choix sur le référencement d&#039;une boutique en ligne ou mieux appréhender les techniques de vente qui ont fait leurs preuves.">E-commerce</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://blog.axe-net.fr/c/graphisme/" title="Les publications de cette catégorie d&#039;articles concernent essentiellement les sujets du graphisme et de l&#039;ergonomie des sites internet. 

Parce que ces éléments ont un impact important sur les conversions ou le taux de transformation, ils ne doivent pas être négligés lors de la création d&#039;un site web. 

N&#039;oublions jamais que le graphisme est au service du contenu et que l&#039;ergonomie d&#039;un site a un fort impact sur la compréhension de l&#039;utilisateur.">Graphisme / ergonomie</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://blog.axe-net.fr/c/humour-et-humeurs/" title="Un des traits spécifiques de l&#039;agence AxeNet, c&#039;est de travailler sérieusement, sans forcément nous prendre au sérieux. Pourquoi ? Parce que le référencement ou les techniques de création de sites évoluent constamment.  Il y a toujours quelqu&#039;un quelque part qui en sait plus que nous sur un point particulier.

Le résultat de cette philosophie, c&#039;est que nous essayons souvent de prendre du recul sur nos propres croyances ou habitudes. En SEO comme sur d&#039;autres sujets, nous vous livrons ici des réflexions amusantes sur notre métier">Humour et humeurs</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://blog.axe-net.fr/c/juridique/" title="Le web n&#039;est pas un espace de liberté infini. Les lois s&#039;y appliquent comme dans le monde réel. 

Il arrive même que des lois, des réglementations soient mises en œuvre exclusivement pour le web. Nous abordons donc dans cette rubrique quelques notions juridiques ou apportons nos réflexions sur ce sujet en tentant de les rendre accessibles.">Juridique</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://blog.axe-net.fr/c/essentiel/" title="Pas le temps de consulter tout le blog aujourd&#039;hui ?

Ce n&#039;est pas grave, vous reviendrez, mais si vous ne deviez  lire que quelques pages pour comprendre l&#039;essentiel du référencement et du webmarketing, nous vous avons sélectionné une petite série d&#039;articles.">L&#039;essentiel</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://blog.axe-net.fr/c/questions-frequentes/" title="S&#039;il est un domaine où les questions sont nombreuses de la part des moins initiés, c&#039;est bien le référencement de sites Internet. 

Nous tentons donc au travers de nos articles de répondre aux questions SEO que nous voyons posées sur de nombreux forums. 

Vous y trouverez aussi plus largement des articles consacrés à la réalisation de sites web et les réponses aux interrogations que vous pouvez avoir sur le e-commerce, le coût de réalisation d&#039;un site, le webmarketing...
">Questions fréquentes</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://blog.axe-net.fr/c/referencement/" title="Les articles de cette catégorie traitent exclusivement du sujet du référencement.

Gagner des places, passer devant les concurrents, permettre à nos clients de gagner de la visibilité, de la part de marché, du chiffre d&#039;affaires grâce à une meilleure visibilité sur les moteurs de recherche nous passionne.

Nous publions ici des conseils SEO, des audits de sites, des réflexions sur le fonctionnement des moteurs de recherche.">Référencement</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://blog.axe-net.fr/c/technique/" title="Que l&#039;on aime cela ou pas, la création de sites, c&#039;est aussi du code. Les aspects techniques ont donc leur importance lorsque l&#039;on souhaite se lancer dans l&#039;aventure. 

D&#039;ailleurs, ces aspects techniques sont même entrés dans notre quotidien, même pour ceux qui ne gèrent pas de sites.

Vous trouverez donc ici des articles très variés dans leurs contenus.">Technique</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://blog.axe-net.fr/c/tests-seo/" title="Google modifie son algorithme entre 400 et 500 fois par an ! 
Pour suivre ces évolutions et leur impact sur l&#039;optimisation nécessaire à rendre un site visible, il n&#039;y a pas de secrets, il faut régulièrement tester le résultat de l&#039;application de telle ou telle pratique SEO.

Pour certains d&#039;entre eux, nous vous proposons ici les résultats de ces tests SEO. 
De manière générale, nous laissons ces tests de référencement en place afin de pouvoir suivre leur évolution dans le temps.">Tests SEO</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://blog.axe-net.fr/c/videos-seo/" title="La vidéo SEO du mercredi


Chaque mercredi (ou presque) ces petites séquences vidéo SEO de quelques minutes répondent très rapidement (2 à 5 minutes) à des questions fréquemment posées sur le référencement de sites internet. N&#039;hésitez pas à poser la votre à partir de notre page de contact en précisant que vous souhaitez une réponse vidéo.  Ces vidéos sont plutôt destinées à un public relativement débutant en référencement.">Vidéos SEO</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://blog.axe-net.fr/c/webmarketing/" title="Qu&#039;est-ce donc que le webmarketing ?
Chacun à sa définition, la nôtre est simple, c&#039;est l&#039;application des notions marketing adaptées aux spécificités du web, de ses usages, des techniques disponibles...

Un exemple : si le e-commerce reste du commerce, le web offre de nombreuses possibilités peu envisageables dans le monde réel (tracking précis de ses visiteurs, mesure de la conversion, etc.)

Un autre exemple : La réputation d&#039;une entreprise ou d&#039;un individu ne se mesurera plus jamais de la même manière avec l&#039;avènement du net. Les écrits y restant quasiment gravés à jamais.

Nous vous proposons donc dans cette rubrique des articles éclectiques ayant pour trame principale le marketing web.">Webmarketing</a>
</li>
     </ul>
    </div>
 		</nav><!-- #site-navigation -->
   
 	</header><!-- #masthead -->
 </div><!-- #header -->

	<div id="main" class="wrapper">


	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-3790" class="post-3790 post type-post status-publish format-standard hentry category-webmarketing tag-niveau-initie">
				<header class="entry-header">
									<h1 class="entry-title">Le « Prestataire 2020 »… à l’aune du numérique !</h1>
			   <div class="links">
 			<span class="date"><a href="http://blog.axe-net.fr/le-prestataire-2020-a-laune-du-numerique/" title="3h00" rel="bookmark"><time class="entry-date" datetime="2016-11-20T03:00:43+00:00">20/11/2016</time></a></span> <span class="cat"><a href="http://blog.axe-net.fr/c/webmarketing/" rel="category tag">Webmarketing</a></span><span class="tag"><a href="http://blog.axe-net.fr/t/niveau-initie/" rel="tag">Niveau initié</a></span>				<span class="comment">
					<a href="http://blog.axe-net.fr/le-prestataire-2020-a-laune-du-numerique/#comments">1 réponse</a>				</span>
       </div>
		</header><!-- .entry-header -->

				<div class="entry-content">
			<p><img class="aligncenter size-full wp-image-3791" src="http://blog.axe-net.fr/wp/wp-content/uploads/2016/11/prestataire.jpg" alt="prestataire" width="630" height="340" srcset="http://blog.axe-net.fr/wp/wp-content/uploads/2016/11/prestataire.jpg 630w, http://blog.axe-net.fr/wp/wp-content/uploads/2016/11/prestataire-300x162.jpg 300w, http://blog.axe-net.fr/wp/wp-content/uploads/2016/11/prestataire-600x324.jpg 600w, http://blog.axe-net.fr/wp/wp-content/uploads/2016/11/prestataire-624x337.jpg 624w" sizes="(max-width: 630px) 100vw, 630px" /><br />
J’ai réinvité Françoise Halper. Elle s’interroge aujourd’hui sur le rôle du prestataire, notamment dans nos métiers de conseil et de services numériques. Une fois encore, elle pose des questions qui « agitent » ! Je lui laisse le clavier…<br />
<span id="more-3790"></span></p>
<h2>Le numérique redessine le prestataire parfait !</h2>
<p>Beaucoup s’interrogent sur l’évolution des modes de travail, à l’exemple du CIGREF qui vient de publier un livrable sur « <a href="http://www.cigref.fr/le-cigref-anticipe-le-collaborateur-2020" target="_blank">le collaborateur 2020</a> ». Cette étude repose sur le constat que disposer des talents et compétences est plus que jamais un enjeu majeur pour l’entreprise et pour l’économie en général. Pour ma part, j’ajouterai modestement que si le numérique et ses métiers revisitent à coup sûr le profil du collaborateur idéal, quid de celui du « prestataire parfait » ? Pour trouver le, les maillon(s) forts de l’entreprise, il n’existe pas qu’une seule piste… Ce n’est sans doute pas Axenet, prestataire SEO reconnu, qui m’invite ici <a href="http://blog.axe-net.fr/fondamentaux-search-seo-rankbrain/">de nouveau</a> qui me contredira !</p>
<p>Pour autant, mon propos n’est pas de débattre du choix entre ressources humaines internes ou externes à l’entreprise. Ce choix appartient aux dirigeants et il existe sans doute autant de contextes et de critères permettant d’argumenter l’un ou l’autre ! Je vais également sérier le sujet au seul domaine qui est le mien : <strong>« conseiller et accompagner la stratégie de communication numérique »</strong> d’une organisation, d’une marque. Mais j’imagine que cet exemple peut s’appliquer à d’autres secteurs que celui de la communication numérique.</p>
<p>Dans ce domaine, bien qu’étant aux manettes depuis quelques années déjà (si vous insistez, disons… presque depuis que le web est web !) je n’ai qu’une seule certitude que je soulignerai d’un paradoxe. La certitude est que le numérique ¹ est exigeant… Très exigeant !<br />
Le paradoxe est que cette exigence avance masquée ! Je m’explique : bien qu’offrant une apparence de simplicité d’usage, raison de son adoption massive et galopante, désormais la moindre erreur peut s’avérer contreproductive, voire disqualifiante pour l’entreprise ou la marque !</p>
<p>Sans oser une métaphore jusqu’à dire que le numérique peut être « un terrain miné », mieux vaut aujourd’hui s’y aventurer avec une bonne maitrise de ses codes, de ses rites et ses pratiques. Il a en effet dépassé le stade d’une « préadolescence expérimentale » ouverte à quelques fantaisies (dont certains ne se sont pas privés notamment en référencement !…), pour s’installer dans une certaine maturité, et développer ces exigences muries à l’aune de son hégémonie galopante !</p>
<p>Si « l’existence numérique » (tous secteurs confondus mais particulièrement en matière de communication) impose désormais cette maitrise et un pilotage les yeux rivés sur le paysage qui défile, pour coller au terrain, éviter ses pièges, prendre les bonnes directions… elle force aussi et surtout à une réinvention permanente. Or, une telle latitude reste parfois difficile à trouver au sein d’organisations structurellement et/ou culturellement peu ou mal entrainées à ce type d’exercice. Recourir au prestataire reste alors la meilleure option !</p>
<h2>Prester pour « Optimiser l’influence numérique » de l’entreprise !</h2>
<p>Il est temps de lever un coin de voile sur l’exercice de mon métier, lorsque le dirigeant a fait le choix de l’externaliser… Pour expliquer la « lettre de mission » qui m’est confiée ceux qui ont déjà découvert ici une partie de mon métier ² ne s’étonneront pas de me voir faire un petit détour sémiologique ! Et ce n’est pas ici, chez un « artiste SEO », que l’on me contestera le sens des mots ! Je vous rassure, l’escapade ne sera pas très longue : trois mots seulement « optimiser l’influence numérique » :</p>
<ul>
<li>Optimiser… Si les mots ont un sens, j’aime beaucoup celui-ci, peut-être parce qu’il est à ciel ouvert, sans limite. Quel que soit le résultat obtenu, il permet de regarder plus haut, plus loin !!</li>
<li>Influence… Autre vocable sans contour, entendu comme un halo luminescent (pourvu qu’il soit nourri d’intégrité) dont l’intérêt est qu’il force le regard !</li>
<li>Numérique… Quant à ces neuf lettres ainsi assemblées, elles portent à elles seules, dans l’imaginaire collectif, un univers, une révolution, presque une philosophie, en tout cas une culture !</li>
</ul>
<p>Après ce petit détour sémiologique, vous comprenez qu’il est peu dire que je suis fière d’exercer un métier et d’arborer une lettre de mission portée par ces mots-là ! Cette fierté explique (peut-être) une certaine conception de ma façon de l’exercer.</p>
<h2>Prestataire et prestataire… deux moteurs !</h2>
<p>Peut-être est-ce dans tous les domaines, mais en tout cas dans celui du conseil, il existe à mon sens deux prestataires : <strong>celui qui pense « facture »</strong> et <strong>celui qui pense « objectif »</strong>.</p>
<p>Je ne vais certainement pas jeter la pierre à celui qui pense facture. D’une part ce ne serait pas à moi de le faire, d’autant moins s’il parvient à satisfaire son seul juge : le client. D’autre part, l’hypocrisie n’est pas un art que je pratique. J’aurais donc du mal à prétendre que la facture n’est pas importante dans une vie de prestataire, alors même que nous avons tous des frigos boulimiques et des banquiers susceptibles !</p>
<p>Grâce (ou à cause…) du sens que je donne à mon métier, j’ai choisi de penser objectif. Certes, la marche est un peu plus haute ! Elle oblige à dépasser de façon significative le niveau reptilien qui commandite nos comportements primitifs, alimentaires… A franchir également le niveau piloté par notre cerveau limbique (centre émotionnel qui distille les peurs), pour s’engager dans la voie gérée par le néo-cortex, autrement dit celle qui permet l’analyse, l’expression, l’abstraction, l’anticipation…</p>
<h2>Petit exercice de profilage du prestataire 2020…</h2>
<p>Certes, grimper ainsi à ce troisième niveau ³, oblige à dompter le vertige, épiphénomène parfois lié à l’altitude intellectuelle (je n’ai pas dit égotisme, mais j’avoue l’avoir pensé… un peu ! ;-)). Parce que rester « au contact » de nos clients, nos interlocuteurs, nos partenaires, nos pairs… est un prérequis incontournable pour prester valablement sur le territoire numérique !</p>
<p>Plus encore, l’humilité s’impose face à ce monde mutant où les certitudes s’effacent aussi vite que les traces de pas sur le sable mouillé ! Le prestataire 2020 (j’entends par là celui qui veut pouvoir exercer encore en 2020…) doit accepter de frotter son expertise à cette accélération exponentielle des usages et ressorts stratégiques, qui changent la donne en permanence. Par exemple, ce n’est pas à vous, fidèles lecteurs d’Axenet, que j’apprendrai l’impact de l’évolution algorithmique chez Google… Ce GAFA change une virgule ici ou là dans ses algos et la communauté SEO phosphore, tremble, subit, adapte…</p>
<p>De même, à tous les niveaux de la stratégie numérique, c’est en temps réel qu’il faut être en mesure de distinguer les signaux faibles permettant la perception fine, l’anticipation, la réactivité. Si cette écoute, cette veille permanente, est un ressort stratégique essentiel, elle force le prestataire conseil (qui pense objectif) à un autre dilemme…</p>
<h2>Dire ou ne pas dire, le dilemme du prestataire !</h2>
<p>Même si l’entreprise cliente entend le bourdonnement médiatique de la « transformation numérique », elle y sera légitimement plus attentive à travers son cœur de métier. Elle n’a pas vocation à mettre en perspective cette mutation avec les ressorts de sa communication qui restent souvent ancrés dans des stéréotypes ante-numérique !</p>
<p>Comment le prestataire (qui pense objectif) doit-il gérer ce décalage entre ce que lui révèle son expérience, sa veille, son analyse… lorsque le client projette ou conceptualise encore certaines démarches ou actions, avec à l’esprit le murmure des stéréotypes du monde d’avant ? Doit-il se résoudre à pousser le client hors de cette zone de confort qu’offrent l’habitude et les vieux repères ? Doit-il oser dire à son client, à ses équipes, ce qu’ils n’ont pas envie d’entendre ? Même si c’est au motif louable de garder le cap de son influence, de préserver son image, de lui éviter des erreurs parfois disqualifiantes ?</p>
<p>Vous l’aurez compris, j’ai fait ce choix, en conscience ! Pour autant, je ne suis pas plus masochiste que ne le sont généralement les clients ;-), je tiens à eux ! La plupart le méritent.<br />
Devoir les bousculer n’est pas un art de vivre… C’est juste que ne pas le faire serait, selon moi, une faute professionnelle ! Néanmoins, s’il veut  <del>s’imposer</del> s’autoriser à aller ainsi au bout de sa mission de conseil, il me semble que le prestataire 2020 doit <strong>relever le défi permanent de remise en cause personnelle</strong> que distille le numérique…</p>
<p>Quand talents et compétences sont un enjeu économique… conseiller, accompagner l’entreprise est un challenge !</p>
<p><a href="http://francoisehalper.fr/" target="_blank">Françoise Halper</a> est sur Twitter <a href="https://twitter.com/FrHalper" target="_blank">@FrHalper</a> et sur <a href="https://www.linkedin.com/in/fran%C3%A7oise-halper-bb8a07b2" target="_blank">LinkedIn</a></p>
<p>_____________</p>
<p>¹ Par « le numérique », entendons le sens commun qui est donné généralement à nos usages des outils et objets entrés dans notre quotidien pour communiquer, échanger, partager… Ce terme fait parfois bondir les puristes (à juste titre), mais il a le mérite d’être compris de tous.</p>
<p>² <a href="http://blog.axe-net.fr/mercenaire-ecriture-web-mots-cles-disruption/">Mercenaire de l’écriture web</a></p>
<p>³ Matérialisé par la Pyramide de Maslow</p>

			<div class="kk-star-ratings  bottom-left lft" data-id="3790">
			    <div class="kksr-stars kksr-star gray">
			        <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
			        <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
			    </div>
			    <!-- kksr-stars -->
			    <div class="kksr-legend"><div vocab="http://schema.org/" typeof="Blog">    <div property="name" class="kksr-title">Le « Prestataire 2020 »… à l’aune du numérique !</div>    <div property="aggregateRating" typeof="AggregateRating"><span property="ratingValue">4</span> (80%) <span property="ratingCount">9</span> votes            <meta property="bestRating" content="5"/>            <meta property="worstRating" content="1"/>    </div></div></div>
			    <!-- kksr-legend -->
			</div>
			<!-- kk-star-ratings -->
			   <div class="clear"></div>
					</div><!-- .entry-content -->
						<footer class="entry-meta txt_right">
   Publié le <a href="http://blog.axe-net.fr/le-prestataire-2020-a-laune-du-numerique/" title="3h00" rel="bookmark"><time class="entry-date" datetime="2016-11-20T03:00:43+00:00">20 novembre 2016</time></a><span class="by-author"> par <span class="author vcard"><a class="url fn n" href="https://plus.google.com/102038464394278291243?rel=author" title="Google+ de Sylvain Richard" target="_blank" rel="author">Sylvain Richard</a></span></span> pour <a href="https://plus.google.com/104075714450860425527?rel=publisher" target="_blank">AxeNet</a>.		</footer><!-- .entry-meta -->
 
  <div class="sep"></div>
  <div class="widget_wysija_cont html_wysija post_bottom">
   <div id="msg-form-wysija-html54bcf60f81e15-5" class="wysija-msg ajax"></div>
   <form id="form-wysija-html54bcf60f81e15-5" method="post" action="#wysija" class="widget_wysija html_wysija">
    <p class="wysija-paragraph">
     <label>Être prévenu<br />des nouveaux articles<span class="wysija-required"></span></label>
     <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  placeholder="E-mail" value="" />     
     <span class="abs-req">
      <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
     </span>
     <input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />
    </p>     
    <input type="hidden" name="form_id" value="5" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />     
    <input type="hidden" name="wysija[user_list][list_ids]" value="7" />   
   </form>
  </div>
			</article><!-- #post -->

	  <div id="partagez" class="an_partage">
 <a class="boutons-facebook-share" href="https://www.facebook.com/sharer.php?u=http://blog.axe-net.fr/le-prestataire-2020-a-laune-du-numerique/" target="_blank">
  <img src="http://blog.axe-net.fr/wp/wp-content/themes/tm-an-twelve/images/btn/facebook.png" class="boutons" alt="Partager sur Facebook" />
 </a>                 
 <span id="count_facebook" class="boutons-count"></span>    
	<div class="visible-xs">
	 <div class="clear"></div>
	</div>
 <a class="boutons-twitter-share" href="https://twitter.com/intent/tweet?url=http://blog.axe-net.fr/le-prestataire-2020-a-laune-du-numerique/&text=Le « Prestataire 2020 »… à l’aune du numérique !" target="_blank">
  <img src="http://blog.axe-net.fr/wp/wp-content/themes/tm-an-twelve/images/btn/twitter.png" class="boutons" alt="Partager sur Twitter" />
 </a>              
 <span id="count_twitter" class="boutons-count">Plein</span>
	<div class="visible-xs visible-sm visible-md">
	 <div class="clear"></div>
	</div>    
 <a class="boutons-linkedin-share" href="http://www.linkedin.com/shareArticle?mini=true&url=http://blog.axe-net.fr/le-prestataire-2020-a-laune-du-numerique/&text=Le « Prestataire 2020 »… à l’aune du numérique !" target="_blank">
  <img src="http://blog.axe-net.fr/wp/wp-content/themes/tm-an-twelve/images/btn/linkedin.png" class="boutons" alt="Partager sur linkedin" />
 </a>
 <span id="count_linkedin" class="boutons-count"></span>    
	<div class="visible-xs">
	 <div class="clear"></div>
	</div>   	      
 <a class="boutons-google-share" href="https://plus.google.com/share?url=http://blog.axe-net.fr/le-prestataire-2020-a-laune-du-numerique/" target="_blank">
  <img src="http://blog.axe-net.fr/wp/wp-content/themes/tm-an-twelve/images/btn/google.png" class="boutons" alt="Partager sur Google+" />
 </a>
 <span id="count_googleplus" class="boutons-count"></span>
</div>	


				<nav class="nav-single">
					<h3 class="assistive-text">Navigation des articles</h3>
					<span class="nav-previous"><a href="http://blog.axe-net.fr/13-trucs-a-voler-aux-blogs-qui-cartonnent/" rel="prev"><span class="meta-nav">&larr;</span> 13 trucs à voler immédiatement aux blogs qui cartonnent</a></span>
					<span class="nav-next"><a href="http://blog.axe-net.fr/renifler-serp-avant-optimisation-page-web/" rel="next">Renifler la SERP avant chaque optimisation d'une page web <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			Une réflexion au sujet de &laquo;&nbsp;<span>Le « Prestataire 2020 »… à l’aune du numérique !</span>&nbsp;&raquo;		</h2>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-57122">
		<article id="comment-57122" class="comment">
			<header class="comment-meta comment-author vcard">
				<cite><b class="fn">Julien</b> </cite><a href="http://blog.axe-net.fr/le-prestataire-2020-a-laune-du-numerique/#comment-57122"><time datetime="2016-11-20T11:43:16+00:00">20 novembre 2016 à 11h43</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Quel prestataire ne s'est pas plus d'une fois demandé si toutes les vérités étaient bonnes à dire à un client ?<br />
Après, il y a heureusement des fois oú on peut trouver un compromis.<br />
La facture, le frigo, les salaires... c'est des arguments... mais c'est pas forcément en laissant le client aller dans le mur qu'on y pense.</p>
							</section><!-- .comment-content -->

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
  <a href="#partagez" class="partagez clr_f fs_16">
  <span class="hautdepage fl_right">
  </span><b><em>Partagez sur&nbsp;:</em></b>
  <img src="http://blog.axe-net.fr/wp/wp-content/themes/tm-an-twelve/images/partagez-res.png" class="size-full" alt="" />
  </a>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-prestataire-2020-a-laune-du-numerique/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://blog.axe-net.fr/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment-47f12819bab98a110ab" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></p><input type="hidden" name="comment-replaced" value="true" /><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site Web <span class="required"><em>Profils de réseaux sociaux seulement</em></span></label><input id="url" name="url" type="text" value="" size="30" /></p>
<!-- Subscribe to Comments Reloaded version 160915 --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notifiez-moi des commentaires à venir via email. Vous pouvez aussi <a href='http://blog.axe-net.fr/comment-subscriptions?srp=3790&amp;srk=f0ae13ac56d82f3dcf2afbb8bee4f316&amp;sra=s&amp;srsrc=f'>vous abonner</a> sans commenter.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='3790' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba9f842e86" /></p><p style="display:none;"><input type="text" name="nxts" value="1482418763" /><input type="text" name="nxts_signed" value="0b1d354cbd1147e3d1cf91b111038e79525dccc8" /><input type="text" name="908b4daf9bec93104826a" value="" /><input type="text" name="0d29725b6713c1911e59c33caafa" value="74c7d89b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-214033498" class="widget widget_text">			<div class="textwidget"><p style="margin-bottom:10px;">Ce blog SEO de l'agence web AxeNet a pour objectif de communiquer sur les sujets liés à la création de site web, au référencement et webmarketing.</p><p>Découvrez le quotidien de notre métier et profitez de nos conseils.</p>
<hr>

<p style="margin-bottom:10px;">Besoin d'un site efficace, facile d'utilisation et bien référencé ? <br /><br />
<div class="txt_center">
<a href="/agence-axenet/"><img src="http://blog.axe-net.fr/wp/wp-content/uploads/2014/06/btsml_acces-agence.gif" title="L'agence digitale AxeNet"></a></p>

<a href="/agence-axenet/"><img src="http://blog.axe-net.fr/img/internet.jpg" alt="création site Internet" title="En savoir plus sur l'agence" /></a><br />
</div>

</div>
		</aside><aside id="search-4" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://blog.axe-net.fr/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Catégories</div><div class="menu-menu-categories-container"><ul id="menu-menu-categories" class="menu"><li id="menu-item-1903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1903"><a href="http://blog.axe-net.fr/c/referencement/">Référencement</a></li>
<li id="menu-item-1898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1898"><a href="http://blog.axe-net.fr/c/e-commerce/">E-commerce</a></li>
<li id="menu-item-1907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1907"><a href="http://blog.axe-net.fr/c/webmarketing/">Webmarketing</a></li>
<li id="menu-item-1905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1905"><a href="http://blog.axe-net.fr/c/tests-seo/">Tests SEO</a></li>
<li id="menu-item-1901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1901"><a href="http://blog.axe-net.fr/c/juridique/">Juridique</a></li>
<li id="menu-item-1902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1902"><a href="http://blog.axe-net.fr/c/questions-frequentes/">Questions fréquentes</a></li>
<li id="menu-item-1899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1899"><a href="http://blog.axe-net.fr/c/graphisme/">Graphisme / ergonomie</a></li>
<li id="menu-item-1904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1904"><a href="http://blog.axe-net.fr/c/technique/">Technique</a></li>
<li id="menu-item-1900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1900"><a href="http://blog.axe-net.fr/c/humour-et-humeurs/">Humour et humeurs</a></li>
<li id="menu-item-3565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3565"><a href="http://blog.axe-net.fr/c/videos-seo/">Vidéos SEO</a></li>
</ul></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title">Articles récents</div>		<ul>
					<li>
				<a href="http://blog.axe-net.fr/la-cnil-defigure-t-elle-le-web-mobile-francais/">La CNIL défigure-t-elle le web mobile français ? #UX</a>
						</li>
					<li>
				<a href="http://blog.axe-net.fr/renifler-serp-avant-optimisation-page-web/">Renifler la SERP avant chaque optimisation d'une page web</a>
						</li>
					<li>
				<a href="http://blog.axe-net.fr/le-prestataire-2020-a-laune-du-numerique/">Le « Prestataire 2020 »… à l’aune du numérique !</a>
						</li>
					<li>
				<a href="http://blog.axe-net.fr/13-trucs-a-voler-aux-blogs-qui-cartonnent/">13 trucs à voler immédiatement aux blogs qui cartonnent</a>
						</li>
					<li>
				<a href="http://blog.axe-net.fr/workinc-ma-casablanca-voleur/">Workinc.ma Casablanca Maroc : les voleurs de site web</a>
						</li>
					<li>
				<a href="http://blog.axe-net.fr/developpement-sur-mesure-vs-open-source/">Développement sur mesure vs open source</a>
						</li>
					<li>
				<a href="http://blog.axe-net.fr/noubliez-pas-pagerank/">N'oubliez pas le pagerank et les liens entrants</a>
						</li>
					<li>
				<a href="http://blog.axe-net.fr/comment-agir-face-a-un-probleme-en-seo/">Comment agir face à un problème en SEO ?</a>
						</li>
				</ul>
		</aside>		<aside id="text-214033499" class="widget widget_text"><div class="widget-title">L&rsquo;agence sur Google+</div>			<div class="textwidget"><div class="txt_center"><a href="https://plus.google.com/104075714450860425527?rel=publisher" target="_blank"><img src="http://blog.axe-net.fr/img/axenet-google+.png" alt="Suivez nos publications"></a></div>

</div>
		</aside><aside id="text-214033504" class="widget widget_text"><div class="widget-title">Actualités</div>			<div class="textwidget"><div class="txt_center">
<br /><br />
<img src="http://blog.axe-net.fr/wp/wp-content/uploads/2016/11/smx-france-2017.jpg" alt="code promo SMX 2017"></a>
</div>
</div>
		</aside>		</div><!-- #secondary -->
	
	</div><!-- #main .wrapper -->

	<footer id="colophon" role="contentinfo">

  <div id="footer" style="position:relative;">
   <div class="max"></div>
   <div class="blc_resp w25 i1">
   <div class="blc_in">
    <div class="footer-title">PRESTATIONS DE L&rsquo;AGENCE</div><div class="bordure"></div>			<div class="textwidget"><ul><li>AxeNet réalise des sites internet en intégrant initialement les objectifs de visibilité sur Google. Nous prenons aussi en charge les problématiques de référencement sur les sites existants.
<div class="txt_right"><a href="https://www.google.fr/search?q=axenet&gws_rd=cr&ei=fI1hVrmlN4uHaPKon7gB#gws_rd=cr&lrd=0x47e6f49ac06f8e9d:0xb337a132f83885e4,1" target="_blank" title="Voir les avis"><img src="http://blog.axe-net.fr/wp/wp-content/uploads/2016/06/stars.png" alt="avis sur AxeNet"></a></div>
</li></ul>
 <div class="fs_09" style="margin:20px 0">
<a class="puce-2" href="/copyright-et-informations-legales/" title="Détail des droits de reproduction et conditions d'utilisation">Mentions légales</a><br />
<a href="/plan/">Plan du site</a>
</div></div>
		   </div>
   </div>
   <div class="blc_resp w25 i2">
   <div class="blc_in">
    <div class="footer-title">À NE PAS MANQUER</div><div class="bordure"></div>			<div class="textwidget">INFOGRAPHIES :
<ul>

<li><a href="http://www.axenet.fr/creation-site-seo-friendly/" target="_blank">Créer un site seo-ready</a> </li>

<li><a href="http://www.axenet.fr/infographie-seo/" target="_blank">Le SEO en une image</a> </li>

<li><a href="http://www.axenet.fr/sem-seo-sea-smo/" target="_blank">Les acronymes du seo</a> </li>

<li><a href="http://blog.axe-net.fr/grappe-semantique/">Grappe sémantique</a> </li>

Sur le web :

<li><a href="/autres-blogs-seo/">Autres Blogs SEO</a></li>

</ul>


</div>
		   </div>
   </div>
   <div class="blc_resp w25 i3">
   <div class="blc_in">
    			<div class="textwidget"><!-- 
<a href="http://blog.axe-net.fr/smx-france/">
<img src="/img/smx-2013.jpg" alt="SMX 2013" /></a>



<a href="http://www.seohighlevel.com/" class="_blank">
<img src="/img/Formation_SEO_high_level.gif" alt="Formation SEO high level" /></a>

 --></div>
		<div class="footer-title">CONTACT</div><div class="bordure"></div>			<div class="textwidget">AXENET<br /> 
25 avenue de la Constellation<br />
95800 - Cergy<br />
<a href="http://www.axenet.fr/contact/">Contact</a>  |   <a href="http://blog.axe-net.fr/agence-axenet/"> infos agence</a><br/><br/>

<ul><li></li></ul>

ABONNEMENT AUX ARTICLES <br/> (
<em>Garanti sans spam !</em> )
</div>
		<div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode585bea4b81570-5" class="wysija-msg ajax"></div><form id="form-wysija-shortcode585bea4b81570-5" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="5" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="7" />
    
 </form></div>       </div>
   </div>
   <div class="blc_resp w25 i4">
   <div class="blc_in">
   	<div class="footer-title">SUIVEZ-NOUS !</div>
    <div class="bordure"></div>
   	<div class="reseaux-sociaux">
 	  	<div>
      <a href="http://www.facebook.com/agence.web.axenet" target="_blank" class="i1"></a>
      <span></span>
     </div>
 	  	<div>
      <a href="http://twitter.com/axenetwit" target="_blank" class="i2"></a>
      <span>11670<br />Followers</span>
     </div>
 	  	<div>
      <a href="https://plus.google.com/102038464394278291243?rel=author" target="_blank" class="i3"></a>
      <span></span>
     </div>
     <div><a href="https://www.youtube.com/c/AxeNet-Cergy" target="_blank" class="i4"></a></div>
     <div><a href="http://blog.axe-net.fr/feed/rss/" target="_blank" class="i5"></a></div>
  	 </div>
   </div>
   </div>
   <div class="clear"></div>


		</div><!-- #footer -->
	 <div class="site-info">
	 <div id="site-info">
   <div class="blc_resp w50 center i2">
    <div class="blc_in">
     <a href="http://blog.axe-net.fr" title="Accueil">
      <img src="http://blog.axe-net.fr/wp/wp-content/themes/tm-an-twelve/images/logo-footer.png" alt="Blog AxeNet" />
     </a><br />
     &copy;Blog AxeNet. Tous droits réservés.
    </div>
   </div>
   <div class="blc_resp w50 center i1">
    <div class="blc_in">
     <a href="#page" class="hautdepage" title="Haut de page"></a>
    </div>
   </div>
   <div class="clear"></div>
		</div><!-- .site-info -->
		</div><!-- #site-info -->
             
  <noscript><p><img src="//.www.axenet.fr/piwik.php?idsite=3" style="border:0;" alt="" /></p></noscript>           
	</footer><!-- #colophon -->
</div><!-- #page -->
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300,700|Open+Sans' rel='stylesheet' type='text/css'>
<script type='text/javascript' src='http://blog.axe-net.fr/wp/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://blog.axe-net.fr/wp/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://blog.axe-net.fr/wp/wp-content/themes/twentytwelve/js/navigation.js'></script>
<script type='text/javascript' src='http://blog.axe-net.fr/wp/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://blog.axe-net.fr/wp/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js'></script>
<script type='text/javascript' src='http://blog.axe-net.fr/wp/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js'></script>
<script type='text/javascript' src='http://blog.axe-net.fr/wp/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/blog.axe-net.fr\/wp\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.axe-net.fr/wp/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
</body>
</html><!-- hyper cache gzip 2016-12-22 02:59:23 -->